1. Bu site çerezleri kullanıyor. Bu siteyi kullanmaya devam ederseniz, çerezleri kullanmayı kabul etmiş olursunuz. Daha Fazla Bilgi.
  2. Rütbeler ve Genel Görevlendirme konuları hakkında bilgi almak için tıklayın
    Uzmanlık Alanları Hakkında Bildirge için tıklayın
    Güncel Forum Kuralları İçin tıklayın
    Duyuruyu Kapat

Yardım Windscribe Vpn Çalışmıyor

Konu, 'Adli Bilişim ve Siber Güvenlik' kısmında xyRooT tarafından paylaşıldı.

Etiketler:
  1. xyRooT

    xyRooT Yüzbaşı

    Mesajlar:
    148
    Beğenilen Mesajlar:
    139
    Görev/Org:
    Lojistik
    lojistik
    Windscribe VPN yazılımı işe yaramıyor. Kullanan varsa yardımcı olabilir mi ?
    Veya ücretsiz bildiğiniz VPN varmı ?
     
  2. OsTor

    OsTor Yarbay

    Mesajlar:
    553
    Beğenilen Mesajlar:
    747
    Görev/Org:
    Lojistik
    lojistik
    Firefox un eklentisi var browsec . Programla uğraşmazsın tabi firefox kullanıyosan
     
    xyRooT bunu beğendi.
  3. xyRooT

    xyRooT Yüzbaşı

    Mesajlar:
    148
    Beğenilen Mesajlar:
    139
    Görev/Org:
    Lojistik
    lojistik
    Bişey söyleyecem bana tamperdata yükleyebileceğim bir firefox sürümü atarmısın ?
    Birtane indirdim onda eklentiler desteklenmiyordu.
     
  4. OsTor

    OsTor Yarbay

    Mesajlar:
    553
    Beğenilen Mesajlar:
    747
    Görev/Org:
    Lojistik
    lojistik
    son sürümünü denedinmi
     
  5. xyRooT

    xyRooT Yüzbaşı

    Mesajlar:
    148
    Beğenilen Mesajlar:
    139
    Görev/Org:
    Lojistik
    lojistik
    Quantum yükledim yüklenmedi.
    Şuan başka bir sürüm yükledim gene olmadı.
    Linuxa geçmeyi düşünüyorum.
     
    TUĞRULBEY bunu beğendi.
  6. OsTor

    OsTor Yarbay

    Mesajlar:
    553
    Beğenilen Mesajlar:
    747
    Görev/Org:
    Lojistik
    lojistik
    tek bir nedenden dolayı geçmeni tavsiye etmem ama linux bilgin varsa bişrey diyemem /* tam tersine işletim sistemlerinden sadece linux önerim olur .linux candır*/
     
    TUĞRULBEY bunu beğendi.
  7. TUĞRULBEY

    TUĞRULBEY SM Tim Lideri Binbaşı

    Mesajlar:
    1.913
    Beğenilen Mesajlar:
    2.750
    Uzmanlık Alanları:
    Social Media Expert
    Şöyle bir yazıyla başlayayım. Eğer ingilizcen orta seviye değilse linux ile başlaman doğru olur. İng iyi ve biraz daha hızlı bir sistem istersen Parrot tercihimdir. Firefox sistemlerde sürekli amaçsız kullanıldığı için tüm sürümlerden kalktı. Sadece 11.0 destekliyor. Linkleri görmek için GİRİŞ yapmalı ve bu mesajı beğenmelisiniz. girdiğinde oto yükleme olur. Açıldıktan sonra tamper data araması yap yükle aktif hale gelecektir. Esenlikle ...
     
    Unknown_Right ve xyRooT bunu beğendi.

Sayfayı Paylaş